<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
    <meta name="google-site-verification" content="qGuBUfOgGv2lrJy8RZa_c10o0DaXhFcxgnNaKUD9iJ0" />
	<meta name="referrer" content="origin">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="max-snippet:250, max-image-preview:large">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Volgende Ocean Race een jaar uitgesteld en nu van oktober 2022 tot zomer 2023 &#8211; Nauticlink</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Nauticlink &raquo; Feed" href="https://www.nauticlink.com/nieuwsdienst/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nauticlink &raquo; Reactiesfeed" href="https://www.nauticlink.com/nieuwsdienst/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nauticlink &raquo; Volgende Ocean Race een jaar uitgesteld en nu van oktober 2022 tot zomer 2023 Reactiesfeed" href="https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nauticlink.com\/nieuwsdienst\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen-child/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen-child/style.css?ver=20190507' media='all' />
<style id='twentysixteen-style-inline-css'>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</style>
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/css/ie.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/css/ie8.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/css/ie7.css?ver=20170530' media='all' />
<![endif]-->
<script src='https://www.nauticlink.com/nieuwsdienst/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.nauticlink.com/nieuwsdienst/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nauticlink.com/nieuwsdienst/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nauticlink.com/nieuwsdienst/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nieuwe brochure Staande Mast Route 2020' href='https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145448/nieuwe-brochure-staande-mast-route-2020/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/" />
<link rel='shortlink' href='https://www.nauticlink.com/nieuwsdienst/?p=45449' />
<link rel="alternate" type="application/json+oembed" href="https://www.nauticlink.com/nieuwsdienst/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nauticlink.com%2Fnieuwsdienst%2F2020%2F07%2F16%2F111145449%2Fvolgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nauticlink.com/nieuwsdienst/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nauticlink.com%2Fnieuwsdienst%2F2020%2F07%2F16%2F111145449%2Fvolgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023%2F&#038;format=xml" />
		<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
		<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.nauticlink.com/nieuwsdienst/wp-content/uploads/2016/05/nlfavicon2.gif" sizes="32x32" />
<link rel="icon" href="https://www.nauticlink.com/nieuwsdienst/wp-content/uploads/2016/05/nlfavicon2.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nauticlink.com/nieuwsdienst/wp-content/uploads/2016/05/nlfavicon2.gif" />
<meta name="msapplication-TileImage" content="https://www.nauticlink.com/nieuwsdienst/wp-content/uploads/2016/05/nlfavicon2.gif" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-45449 single-format-standard custom-background wp-embed-responsive">
<div id="wrap">

<!-- begin toegevoegd header -->
<!--beginstats2-->
<script>
a=new Image();
refer=document.referrer;
doc=document.location;
x=screen.width;
y=screen.height;
a.src="/cgi-wrap/stats2/logger.cgi?ref="+escape(refer)+"&doc="+escape(doc)+"&res="+x+"x"+y;
</script>
<!--eindestats2-->
<!-- einde toegevoegd header -->



<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>
	<!-- begin toegevoegd header -->
<center>
<!--beginlogobalk-->
<table border="0" cellspacing="0" width="" cellpadding="10">
  <tr>
 <td width=""  valign="top" bgcolor="#FFFFFF"  align=left>&nbsp;</td>

     <td width="100%" height="10" valign="top" bgcolor="#FFFFFF" ><a href="/"><center><img
    src="/nl/nlgenhtml/vuurtorenbanner388x77zt.gif" width=388 height=77 border=0  alt="ZEILEN, BOATING,BOOT,BOTEN,MOTORBOTEN,ZEILBOTEN,ZEILJACHTEN,JACHTBEMIDDELING,RUBBERBOOT,WATERSPORT, JACHTHAVENS, zeilreis"></a><BR>
<font face="Arial, Helvetica,sans-serif" size="2" color=red><strong>
Alle Nederlandstalige sites over watersport, boten, sloepen, zeilen en varen met motorboten
 </strong></font></center>

</td>

<td width="" valign="bottom" bgcolor="#FFFFFF"  align=right>
&nbsp;
</td>

 </table>
 

 <!--begin item balk-->

<table border="0" cellspacing="0" width="" height="" cellpadding="0" STYLE="border-width: 0.01em; border-style: solid; border-color: #003366"   >
<tr>
<td width="35" bgcolor="#FF0033" height=""><IMG SRC="/beeld/red.gif" width="35" height=10 border=0></td>
    <td width="" bgcolor="#FFCC66" align="right" valign="middle" height=""> 
<font FACE="Arial, Helvetica,sans-serif" size=3><a href="/">Start</a> | <a href="/cgi-wrap/nlps/dirs.cgi?newpop=new">Nieuw</a> |  <a href="/nl/nlontdekt.html">Ontdekt</a> |  <a href="/cgi-wrap/nlps/addurl.cgi?cid=20">Site toevoegen</a> |  <a href="/cgi-wrap/nlps/addurl.cgi?cid=20&p=1">Premium Site toevoegen</a> | <a href="/nl/nlinfo.html">U en Nauticlink</a> |  <A href="/nl/nlads.html" target=_blank>Adverteren</a> </font>&nbsp;</td>
    <td width="35" bgcolor="#006600" height="20"><IMG SRC="/beeld/green.gif" width="35" height="" border=0></td>
</tr>
</table>
</center>

<!--eindelogobalk-->

<!-- begin Nieuws banner -  width:468, height:60 -->
<center>
<div align="center" style="padding:0px; margin:2px;"><center><a href="https://www.nauticlink.com/admod/adv.php?id=247" target="_blank"><img src="https://www.nauticlink.com/admod/banners/247_aquaservice468.gif" border="0" align="middle" alt="watersportwinkel, jachtservice" ><br></a></center></div></div></center>
<!-- end Nieuws banner -->



<!-- einde toegevoegd header -->	
		
		
		
		

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://www.nauticlink.com/nieuwsdienst/" rel="home">Nauticlink</a></p>
											<p class="site-description">Watersportnieuws</p>
									</div><!-- .site-branding -->

							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-45449" class="post-45449 post type-post status-publish format-standard hentry category-algemeen">
	<header class="entry-header">
		<h1 class="entry-title">Volgende Ocean Race een jaar uitgesteld en nu van oktober 2022 tot zomer 2023</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Alicante (Sapnje) &#8211; De volgende Ocean Race met een oorspronkelijk geplande start in oktober 2021, is een jaar uitgesteld. Het is nu de bedoeling dat de race zal starten in oktober 2022, nog steeds in Alicante en in 2023 zal finishen in het Italiaanse Genua. </p>
<p>De coronapandemie wordt opgevoerd als de reden van de gewijzigde data. De gecontracteerde etappeplaatsen &#8211; waaronder Scheveningen &#8211; blijven volgens de organisatie dezelfde. Men &#8216;studeert&#8217; nog op de mogelijkheden voor een Europese race in de zomer van 2021. (<a href="https://www.theoceanrace.com/en/news/12596_The-Ocean-Race-reboots-with-announcement-of-10-year-plan.html" rel="noopener noreferrer" target="_blank">Ocean Race</a>)</p>
<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><span class="ssba-share-text">Deel dit...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/"  target="_blank" ><img src="https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/&amp;text=Volgende%20Ocean%20Race%20een%20jaar%20uitgesteld%20en%20nu%20van%20oktober%202022%20tot%20zomer%202023%20"  target=&quot;_blank&quot; ><img src="https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/"  target=&quot;_blank&quot; ><img src="https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://www.nauticlink.com/nieuwsdienst/author/schipper/">schipper</a></span></span><span class="posted-on"><span class="screen-reader-text">Geplaatst op </span><a href="https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/" rel="bookmark"><time class="entry-date published" datetime="2020-07-16T18:13:09+02:00">16/07/2020</time><time class="updated" datetime="2020-07-16T18:20:13+02:00">16/07/2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categorieën </span><a href="https://www.nauticlink.com/nieuwsdienst/category/algemeen/" rel="category tag">algemeen</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-45449 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuwsdienst/2020/07/16/111145449/volgende-ocean-race-een-jaar-uitgesteld-en-nu-van-oktober-2022-tot-zomer-2023/#respond" style="display:none;">Reactie annuleren</a></small></h2><form action="https://www.nauticlink.com/nieuwsdienst/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='45449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1594920820" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nauticlink.com/nieuwsdienst/2020/07/16/111145448/nieuwe-brochure-staande-mast-route-2020/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="post-title">Nieuwe brochure Staande Mast Route 2020</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Nieuws</h2>		<ul>
				<li class="cat-item cat-item-4"><a href="https://www.nauticlink.com/nieuwsdienst/category/algemeen/">algemeen</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.nauticlink.com/nieuwsdienst/category/persberichten/">persberichten</a>
</li>
		</ul>
			</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Zoeken</h2><div class="textwidget custom-html-widget"><section id="search-5" class="widget widget_search">
<font size=-1>
in het nieuws<br />
<form role="search" method="get" class="search-form" action="https://www.nauticlink.com/nieuwsdienst/">
	<label>
		<span class="screen-reader-text">Zoeken naar:</span>
<span
style="white-space: nowrap">
		<input type="search" class="search-field" placeholder="Nieuws &hellip;" value="" name="s" />
<input type="submit"  name="" value="&#128269;"/>
<span class="screen-reader-text">Zoeken</span>
</span>
</label></form>
<p>
</p>
<!--- nauticlink--->
in de Nauticlink gids<br />
<form method="POST" action="/cgi-wrap/nlps/search.cgi">
<label>
<span class="screen-reader-text">Zoeken naar:</span><span
style="white-space: nowrap">
<input type="search" class="search-field" placeholder="Nauticlink &hellip;" value="" id="trefwoord" name="keywords"/>
<input type="submit"  name="B1" value="&#128269;"/>
	</span></label></form>
</font>
</section></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Evenementen</h2><div class="textwidget custom-html-widget"><li><a href="https://www.nauticlink.com/evenementen/" target="_blank" rel="noopener noreferrer">Wat er te doen is</a></li></div></section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Meningen</h2>			<div class="textwidget"><p><a href="http://www.nauticlink.com/nieuwsdienst/logblog/">Columns, waarover men spreekt&#8230;</a></p>
</div>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<ul>
				<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/07/'>juli 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/06/'>juni 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/05/'>mei 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/04/'>april 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/03/'>maart 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/02/'>februari 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2020/01/'>januari 2020</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/12/'>december 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/11/'>november 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/10/'>oktober 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/09/'>september 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/08/'>augustus 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/07/'>juli 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/06/'>juni 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/05/'>mei 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/04/'>april 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/03/'>maart 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/02/'>februari 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2019/01/'>januari 2019</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/12/'>december 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/11/'>november 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/10/'>oktober 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/09/'>september 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/08/'>augustus 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/07/'>juli 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/06/'>juni 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/05/'>mei 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/04/'>april 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/03/'>maart 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/02/'>februari 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2018/01/'>januari 2018</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/12/'>december 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/11/'>november 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/10/'>oktober 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/09/'>september 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/08/'>augustus 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/07/'>juli 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/06/'>juni 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/05/'>mei 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/04/'>april 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/03/'>maart 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/02/'>februari 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2017/01/'>januari 2017</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/12/'>december 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/11/'>november 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/10/'>oktober 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/09/'>september 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/08/'>augustus 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/07/'>juli 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/06/'>juni 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/05/'>mei 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/04/'>april 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/03/'>maart 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/02/'>februari 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2016/01/'>januari 2016</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/12/'>december 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/11/'>november 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/10/'>oktober 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/09/'>september 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/08/'>augustus 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/07/'>juli 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/06/'>juni 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/05/'>mei 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/04/'>april 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/03/'>maart 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/02/'>februari 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2015/01/'>januari 2015</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/12/'>december 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/11/'>november 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/10/'>oktober 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/09/'>september 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/08/'>augustus 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/07/'>juli 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/06/'>juni 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/05/'>mei 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/04/'>april 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/03/'>maart 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/02/'>februari 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2014/01/'>januari 2014</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/12/'>december 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/11/'>november 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/10/'>oktober 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/09/'>september 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/08/'>augustus 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/07/'>juli 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/06/'>juni 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/05/'>mei 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/04/'>april 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/03/'>maart 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/02/'>februari 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2013/01/'>januari 2013</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/12/'>december 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/11/'>november 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/10/'>oktober 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/09/'>september 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/08/'>augustus 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/07/'>juli 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/06/'>juni 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/05/'>mei 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/04/'>april 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/03/'>maart 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/02/'>februari 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2012/01/'>januari 2012</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/12/'>december 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/11/'>november 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/10/'>oktober 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/09/'>september 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/08/'>augustus 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/07/'>juli 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/06/'>juni 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/05/'>mei 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/04/'>april 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/03/'>maart 2011</a></li>
	<li><a href='https://www.nauticlink.com/nieuwsdienst/2011/02/'>februari 2011</a></li>
		</ul>
			</section>	</aside><!-- .sidebar .widget-area -->


		</div><!-- .site-content -->
		
		
<!-- begin toegevoegd	footer-->
	<!---begin item balk---->
<table border="0" cellspacing="0" width="" cellpadding="0" STYLE="border-width: 0.01em; border-style: solid; border-color: #003366"   >
<tr>
<td width="35" bgcolor="#FF0033" height="20"><IMG SRC="/beeld/red.gif" width="35" height=20 border=0></td>
    <td width="" bgcolor="#FFCC66"  height="20"><CENTER>
<font FACE="Arial, Helvetica,sans-serif" size=3><A HREF="/nl/privacy.html">Privacy</a> | &copy; Nauticlink | <A HREF="/nl/nlads.html#adres">Adres</A> | <a href="/nl/nlads.html">Adverteren</a>&nbsp; </font></CENTER></td>
    <td width="35" bgcolor="#006600" height="20"><IMG SRC="/beeld/green.gif" width="35" height=20 border=0></td>
</tr>
</table>
<!--- einde item balk--->
<!-- eind toegevoegd footer-->
		

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<!--		
			<div class="site-info">
								<span class="site-title"><a href="https://www.nauticlink.com/nieuwsdienst/" rel="home">Nauticlink</a></span>
				<a href="https://nl.wordpress.org/">Ondersteund door WordPress</a>
			</div>
-->		
			<!-- .site-info -->


	</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.4'></script>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script>
Main.boot( [] );
</script>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20170530'></script>
<script>
var screenReaderText = {"expand":"Alles uitklappen","collapse":"Alles inklappen"};
</script>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-content/themes/twentysixteen/js/functions.js?ver=20181217'></script>
<script src='https://www.nauticlink.com/nieuwsdienst/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>